Author Topic: error 406  (Read 1448 times)

Offline Shallowhal

  • Hero Member
  • *****
  • Posts: 11300
  • Karma: +0/-0
Re: error 406
« Reply #15 on: May 26, 2020, 09:40:10 pm »
Dont get it...thought it was to help you get in.

Yeah....in the tradesman entrance!!
More commonly known as the Coal Bunker

The old dirt road.....or just up the gicker!!

Offline Cool Boola

  • Hero Member
  • *****
  • Posts: 2065
  • Karma: +0/-0
Re: error 406
« Reply #16 on: May 27, 2020, 02:20:58 am »
I was only winding...I like your jokes!
Dis an Dat

Offline Belker

  • Hero Member
  • *****
  • Posts: 8709
  • Karma: +0/-0
Re: error 406
« Reply #17 on: May 27, 2020, 05:59:44 am »
Dont get it...thought it was to help you get in.

Yeah....in the tradesman entrance!!
More commonly known as the Coal Bunker

The old dirt road.....or just up the gicker!!
The Chocolate Starfish of Love !

Offline Rat Catcher

  • Hero Member
  • *****
  • Posts: 17248
  • Karma: +34/-65535
  • Part Time Amateur Scum
Re: error 406
« Reply #18 on: May 27, 2020, 08:30:37 pm »
Are useses doing some maintenance on the server cos logging on and time out and uploading are causing me probs...

Probably, message from ISP:

On Monday 25th May between 11pm and 12am we will be updating the Operating System from Cloudlinux 6 to Cloudlinux 7 on Shared Hosting Server yellow.

We anticipate approximately 15 mins of downtime for web and email services on Cloud Business Plus for domain intaxi.org plus any addons.

Although this is unlikely to cause issues we request after this upgrade you check your site is responding as expected and please contact us regarding any issues.

Regards

Hosting Ireland Team

Offline Theoneandonly

  • Hero Member
  • *****
  • Posts: 1253
  • Karma: +0/-0
Re: error 406
« Reply #19 on: May 28, 2020, 04:34:56 pm »
It seems to have something to do with the add image to post feature, both times it's happened to me I was using that

 


Show Unread Posts